Jump to content
FIBOS社区

richardo2016

Members
  • Content Count

    1
  • Joined

  • Last visited

Community Reputation

0 Neutral
  1. richardo2016

    ubuntu上安装fibos 找不到库

    fibos 依赖的 openssl 要求 1.0.2 以上。在 ubuntu 14.04 及其以下的版本没有自带这个版本的 openssl,也不好通过 locate 或者安装新版本解决。 如果你用的是 ubuntu,升级到 ubuntu 16.04 以上吧。
×